<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Our World In Data</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/v93Oje9p58fsq6UXAvDzuCxOnyE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel='dns-prefetch' href='//ourworldindata.org'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='usernoise-button-css' href='https://ourworldindata.org/wp-content/plugins/usernoise/css/button.css?ver=3.7.20' type='text/css' media='all'/>
<link rel='stylesheet' id='usernoise-form-css' href='https://ourworldindata.org/wp-content/plugins/usernoise/css/form.css?ver=3.7.20' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-quicklatex-format-css' href='https://ourworldindata.org/wp-content/plugins/wp-quicklatex/css/quicklatex-format.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='lazyloadxt-spinner-style-css' href='https://ourworldindata.org/wp-content/plugins/lazy-load-xt/css/jquery.lazyloadxt.spinner.css?ver=1.0.6' type='text/css' media='all'/>
<link rel='stylesheet' id='side-matter-css' href='https://ourworldindata.org/wp-content/plugins/side-matter/css/side-matter.css?ver=1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ce_responsive-css' href='https://ourworldindata.org/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='owid-theme-css' href='https://ourworldindata.org/wp-content/themes/owid-theme/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-owid-css' href='https://ourworldindata.org/wp-content/themes/owid-theme/css/font-awesome.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://ourworldindata.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://ourworldindata.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen'/>
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css' href='https://ourworldindata.org/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.1' type='text/css' media='all'/>
<!--<![endif]-->
<script type='text/javascript' src='https://ourworldindata.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usernoiseButton = {"text":"Give us Feedback","style":"background-color: #002147; color: #FFFFFF","class":"un-bottom","windowUrl":"\/wp-admin\/admin-ajax.php?action=un_load_window","showButton":"1","disableOnMobiles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/plugins/usernoise/js/usernoise.js?ver=3.7.20'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/plugins/usernoise/js/button.js?ver=3.7.20'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/plugins/wp-quicklatex/js/wp-quicklatex-frontend.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://ourworldindata.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ourworldindata.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ourworldindata.org/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="https://ourworldindata.org/"/>
<link rel="alternate" type="application/json+oembed" href="https://ourworldindata.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fourworldindata.org%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ourworldindata.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fourworldindata.org%2F&#038;format=xml"/>
 
<meta name="google-site-verification" content="Y7Pf2HZYlPcacwjBODsIN2xasgvR13QFgFQw0po9VeY"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayOpacity' : 0.75, 'overlayColor' : '#25365e', 'showCloseButton' : true, 'centerOnScroll' : false, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'easingIn' : 'linear', 'easingOut' : 'linear', 'opacity' : false, 'hideOnContentClick' : true, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '100%', 'height' : '100%', 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<style type="text/css">#fancybox-content{background-color:#fff}#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}#fancybox-content{color:inherit}</style>
 
 
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Our World In Data"/>
<meta property="og:title" content="Our World In Data"/>
<meta property="og:url" content="https://ourworldindata.org"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="Living conditions around the world are changing rapidly. Explore how and why."/>
<meta property="og:image" content="https://ourworldindata.org/wp-content/uploads/2016/06/OurWorldInData.png"/>
<meta property="fb:app_id" content="1149943818390250"/>
 
<meta itemprop="name" content="Our World In Data"/>
<meta itemprop="description" content="Living conditions around the world are changing rapidly. Explore how and why."/>
<meta itemprop="image" content="https://ourworldindata.org/wp-content/uploads/2016/06/OurWorldInData.png"/>
 
<meta name="twitter:title" content="Our World In Data"/>
<meta name="twitter:url" content="https://ourworldindata.org"/>
<meta name="twitter:description" content="Living conditions around the world are changing rapidly. Explore how and why."/>
<meta name="twitter:image" content="https://ourworldindata.org/wp-content/uploads/2016/06/OurWorldInData.png"/>
<meta name="twitter:card" content="summary_large_image"/>
 
 
 
<script>
		window.$ = jQuery;
	</script>
</head>
<body class="home page-template-default page page-id-7962">
<header class="site-header">
<nav id="owid-topbar">
<ul class="desktop right">
<li>
<form id="search-nav" action="https://google.com/search" method="GET">
<input type="hidden" name="sitesearch" value="ourworldindata.org">
<input type="search" name="q" placeholder="Search...">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
</li>
<li>
<a href="/blog">Blog</a>
</li>
<li>
<a href="/about">About</a>
</li>
<li>
<a href="/support">Donate</a>
</li>
</ul>
<h1 id="owid-title">
<a href="/"><i class="fa fa-globe"></i><span>Our World in Data</span></a>
</h1>
<ul class="mobile right">
<li class="nav-button">
<a href="/search" data-expand="#search-dropdown"><i class='fa fa-search'></i></a>
</li><li class="nav-button">
<a href="/data" data-expand="#topics-dropdown" class='mobile'><i class='fa fa-bars'></i></a>
</li>
</ul>
</nav>
<div id="topics-dropdown" class="mobile">
<ul>
<li class="header"><h2>Entries</h2></li><li class='category'><a><span>Population</span></a><div class='subcategory-menu'><div class='submenu-title'>Population</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/world-population-growth/">World Population Growth</a></li><li class=""><a class="starred" href="https://ourworldindata.org/life-expectancy/">Life Expectancy</a></li><li class=""><a class="starred" href="https://ourworldindata.org/child-mortality/">Child Mortality</a></li><li class=""><a class="" href="https://ourworldindata.org/future-world-population-growth/">Future World Population Growth</a></li><li class=""><a class="" href="https://ourworldindata.org/fertility/">Fertility</a></li><li class=""><a class="" href="https://ourworldindata.org/age-structure-and-mortality-by-age/">Age Structure and Mortality by Age</a></li></ul></div></li><li class='category'><a><span>Health</span></a><div class='subcategory-menu'><div class='submenu-title'>Health</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/health-meta/">Global Health</a></li><li class=""><a class="starred" href="https://ourworldindata.org/life-expectancy/">Life Expectancy</a></li><li class=""><a class="starred" href="https://ourworldindata.org/suicide/">Suicide</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-healthcare/">Financing Healthcare</a></li><li class=""><a class="" href="https://ourworldindata.org/maternal-mortality/">Maternal Mortality</a></li><li class=""><a class="" href="https://ourworldindata.org/burden-of-disease/">Burden of Disease</a></li><li class=""><a class="" href="https://ourworldindata.org/eradication-of-diseases/">Eradication of Diseases</a></li><li class=""><a class="" href="https://ourworldindata.org/malaria/">Malaria</a></li><li class=""><a class="" href="https://ourworldindata.org/vaccination/">Vaccination</a></li><li class=""><a class="" href="https://ourworldindata.org/hiv-aids/">HIV / AIDS</a></li><li class=""><a class="" href="https://ourworldindata.org/smoking/">Smoking</a></li><li class=""><a class="" href="https://ourworldindata.org/health-inequality/">Health Inequality</a></li></ul></div></li><li class='category'><a><span>Food</span></a><div class='subcategory-menu'><div class='submenu-title'>Food</div><ul><li class=""><a class="" href="https://ourworldindata.org/food-per-person/">Food per Person</a></li><li class=""><a class="" href="https://ourworldindata.org/hunger-and-undernourishment/">Hunger and Undernourishment</a></li><li class=""><a class="" href="https://ourworldindata.org/famines/">Famines</a></li><li class=""><a class="" href="https://ourworldindata.org/human-height/">Human Height</a></li><li class=""><a class="" href="https://ourworldindata.org/agricultural-employment/">Agricultural Employment</a></li><li class=""><a class="" href="https://ourworldindata.org/land-use-in-agriculture/">Land Use in Agriculture</a></li><li class=""><a class="" href="https://ourworldindata.org/yields/">Yields</a></li><li class=""><a class="" href="https://ourworldindata.org/fertilizer-and-pesticides/">Fertilizer and Pesticides</a></li><li class=""><a class="" href="https://ourworldindata.org/food-prices/">Food Prices</a></li></ul></div></li><li class='category'><a><span>Energy</span></a><div class='subcategory-menu'><div class='submenu-title'>Energy</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/co2-and-other-greenhouse-gas-emissions/">CO₂ and other Greenhouse Gas Emissions</a></li><li class=""><a class="" href="https://ourworldindata.org/energy-production-and-changing-energy-sources/">Energy Production & Changing Energy Sources</a></li></ul></div></li><li class='category'><a><span>Environment</span></a><div class='subcategory-menu'><div class='submenu-title'>Environment</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/air-pollution/">Air Pollution</a></li><li class=""><a class="starred" href="https://ourworldindata.org/co2-and-other-greenhouse-gas-emissions/">CO₂ and other Greenhouse Gas Emissions</a></li><li class=""><a class="" href="https://ourworldindata.org/forest-cover/">Forest Cover</a></li><li class=""><a class="" href="https://ourworldindata.org/indoor-air-pollution/">Indoor Air Pollution</a></li><li class=""><a class="" href="https://ourworldindata.org/land-cover/">Land Cover</a></li><li class=""><a class="" href="https://ourworldindata.org/natural-catastrophes/">Natural Catastrophes</a></li><li class=""><a class="" href="https://ourworldindata.org/oil-spills/">Oil Spills</a></li></ul></div></li><li class='category'><a><span>Technology</span></a><div class='subcategory-menu'><div class='submenu-title'>Technology</div><ul><li class=""><a class="" href="https://ourworldindata.org/technological-progress/">Technological Progress</a></li></ul></div></li><li class='category'><a><span>Growth &amp; Inequality</span></a><div class='subcategory-menu'><div class='submenu-title'>Growth &amp; Inequality</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/extreme-poverty/">Global Extreme Poverty</a></li><li class=""><a class="" href="https://ourworldindata.org/economic-growth">Economic Growth</a></li><li class=""><a class="starred" href="https://ourworldindata.org/income-inequality/">Income Inequality</a></li><li class=""><a class="" href="https://ourworldindata.org/incomes-across-the-distribution/">Incomes across the Distribution</a></li><li class=""><a class="" href="https://ourworldindata.org/global-economic-inequality">Global Economic Inequality</a></li></ul></div></li><li class='category'><a><span>Work &amp; Life</span></a><div class='subcategory-menu'><div class='submenu-title'>Work &amp; Life</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/child-labor/">Child Labor</a></li><li class=""><a class="starred" href="https://ourworldindata.org/happiness-and-life-satisfaction/">Happiness and Life Satisfaction</a></li><li class=""><a class="" href="https://ourworldindata.org/human-development-index/">Human Development Index (HDI)</a></li><li class=""><a class="" href="https://ourworldindata.org/light/">Light</a></li><li class=""><a class="" href="https://ourworldindata.org/working-hours/">Working Hours</a></li><li class=""><a class="" href="https://ourworldindata.org/homelessness">Homelessness</a></li></ul></div></li><li class='category'><a><span>Public Sector</span></a><div class='subcategory-menu'><div class='submenu-title'>Public Sector</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/public-spending/">Public Spending</a></li><li class=""><a class="starred" href="https://ourworldindata.org/corruption/">Corruption</a></li><li class=""><a class="starred" href="https://ourworldindata.org/taxation/">Taxation</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-healthcare/">Financing Healthcare</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-education">Financing Education</a></li></ul></div></li><li class='category'><a><span>Global Connections</span></a><div class='subcategory-menu'><div class='submenu-title'>Global Connections</div><ul><li class=""><a class="" href="https://ourworldindata.org/tourism/">Tourism</a></li><li class=""><a class="starred" href="https://ourworldindata.org/international-trade">International Trade</a></li><li class=""><a class="" href="https://ourworldindata.org/migration/">Migration</a></li></ul></div></li><li class='category'><a><span>War &amp; Peace</span></a><div class='subcategory-menu'><div class='submenu-title'>War &amp; Peace</div><ul><li class=""><a class="" href="https://ourworldindata.org/war-and-peace/">War and Peace</a></li><li class=""><a class="" href="https://ourworldindata.org/nuclear-weapons/">Nuclear Weapons</a></li><li class=""><a class="" href="https://ourworldindata.org/peacekeeping/">Peacekeeping</a></li><li class=""><a class="" href="https://ourworldindata.org/civil-wars/">Civil Wars</a></li><li class=""><a class="" href="https://ourworldindata.org/genocides/">Genocides</a></li><li class=""><a class="" href="https://ourworldindata.org/terrorism/">Terrorism</a></li><li class=""><a class="" href="https://ourworldindata.org/military-spending/">Military Spending</a></li></ul></div></li><li class='category'><a><span>Politics</span></a><div class='subcategory-menu'><div class='submenu-title'>Politics</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/corruption/">Corruption</a></li><li class=""><a class="" href="https://ourworldindata.org/colonialism/">Colonialism</a></li><li class=""><a class="" href="https://ourworldindata.org/democracy/">Democracy</a></li></ul></div></li><li class='category'><a><span>Violence &amp; Rights</span></a><div class='subcategory-menu'><div class='submenu-title'>Violence &amp; Rights</div><ul><li class=""><a class="" href="https://ourworldindata.org/ethnographic-and-archaeological-evidence-on-violent-deaths/">Ethnographic and Archaeological Evidence on Violent Deaths</a></li><li class=""><a class="" href="https://ourworldindata.org/homicides/">Homicides</a></li><li class=""><a class="" href="https://ourworldindata.org/human-rights/">Human Rights</a></li></ul></div></li><li class='category'><a><span>Education</span></a><div class='subcategory-menu'><div class='submenu-title'>Education</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/global-rise-of-education">Global Rise of Education</a></li><li class=""><a class="" href="https://ourworldindata.org/literacy/">Literacy</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-education">Financing Education</a></li><li class=""><a class="" href="https://ourworldindata.org/intelligence/">Intelligence</a></li><li class=""><a class="" href="https://ourworldindata.org/primary-education-and-schools/">Primary Education</a></li><li class=""><a class="" href="https://ourworldindata.org/higher-education/">Higher Education</a></li><li class=""><a class="" href="https://ourworldindata.org/skill-premium-income-by-education/">Skill Premium - Income by Education</a></li><li class=""><a class="" href="https://ourworldindata.org/quality-of-education">Quality of Education</a></li><li class=""><a class="" href="https://ourworldindata.org/projections-of-future-education/">Projections of Future Education</a></li><li class=""><a class="" href="https://ourworldindata.org/research/">Research</a></li></ul></div></li><li class='category'><a><span>Media</span></a><div class='subcategory-menu'><div class='submenu-title'>Media</div><ul><li class=""><a class="" href="https://ourworldindata.org/internet/">Internet</a></li><li class=""><a class="" href="https://ourworldindata.org/books/">Books</a></li></ul></div></li><li class='category'><a><span>Culture</span></a><div class='subcategory-menu'><div class='submenu-title'>Culture</div><ul><li class=""><a class="starred" href="https://ourworldindata.org/trust">Trust</a></li><li class=""><a class="" href="https://ourworldindata.org/optimism-pessimism/">Optimism & Pessimism</a></li><li class=""><a class="" href="https://ourworldindata.org/materialism-and-post-materialism/">Materialism and Post-Materialism</a></li></ul></div></li> <li class='end-link'><a href='/about'>About</a></li>
<li class='end-link'><a href='/support'>Donate</a></li>
<li class='end-link'><a href='/data'>Browse All</a></li>
</ul>
</div>
<div id="search-dropdown" class="mobile">
<form action="/">
<input type="search" name="s" placeholder="Search...">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
</div>
<div id="category-nav" class="desktop"><ul><li class='category' title='Population'><a><span>Population</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/world-population-growth/">World Population Growth</a></li><li class=""><a class="starred" href="https://ourworldindata.org/life-expectancy/">Life Expectancy</a></li><li class=""><a class="starred" href="https://ourworldindata.org/child-mortality/">Child Mortality</a></li><li class=""><a class="" href="https://ourworldindata.org/future-world-population-growth/">Future World Population Growth</a></li><li class=""><a class="" href="https://ourworldindata.org/fertility/">Fertility</a></li><li class=""><a class="" href="https://ourworldindata.org/age-structure-and-mortality-by-age/">Age Structure and Mortality by Age</a></li></ul></li><li class='category' title='Health'><a><span>Health</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/health-meta/">Global Health</a></li><li class=""><a class="starred" href="https://ourworldindata.org/life-expectancy/">Life Expectancy</a></li><li class=""><a class="starred" href="https://ourworldindata.org/suicide/">Suicide</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-healthcare/">Financing Healthcare</a></li><li class=""><a class="" href="https://ourworldindata.org/maternal-mortality/">Maternal Mortality</a></li><li class=""><a class="" href="https://ourworldindata.org/burden-of-disease/">Burden of Disease</a></li><li class=""><a class="" href="https://ourworldindata.org/eradication-of-diseases/">Eradication of Diseases</a></li><li class=""><a class="" href="https://ourworldindata.org/malaria/">Malaria</a></li><li class=""><a class="" href="https://ourworldindata.org/vaccination/">Vaccination</a></li><li class=""><a class="" href="https://ourworldindata.org/hiv-aids/">HIV / AIDS</a></li><li class=""><a class="" href="https://ourworldindata.org/smoking/">Smoking</a></li><li class=""><a class="" href="https://ourworldindata.org/health-inequality/">Health Inequality</a></li></ul></li><li class='category' title='Food'><a><span>Food</span></a><ul class='entries'><li><hr></li><li class=""><a class="" href="https://ourworldindata.org/food-per-person/">Food per Person</a></li><li class=""><a class="" href="https://ourworldindata.org/hunger-and-undernourishment/">Hunger and Undernourishment</a></li><li class=""><a class="" href="https://ourworldindata.org/famines/">Famines</a></li><li class=""><a class="" href="https://ourworldindata.org/human-height/">Human Height</a></li><li class=""><a class="" href="https://ourworldindata.org/agricultural-employment/">Agricultural Employment</a></li><li class=""><a class="" href="https://ourworldindata.org/land-use-in-agriculture/">Land Use in Agriculture</a></li><li class=""><a class="" href="https://ourworldindata.org/yields/">Yields</a></li><li class=""><a class="" href="https://ourworldindata.org/fertilizer-and-pesticides/">Fertilizer and Pesticides</a></li><li class=""><a class="" href="https://ourworldindata.org/food-prices/">Food Prices</a></li></ul></li><li class='category' title='Energy'><a><span>Energy</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/co2-and-other-greenhouse-gas-emissions/">CO₂ and other Greenhouse Gas Emissions</a></li><li class=""><a class="" href="https://ourworldindata.org/energy-production-and-changing-energy-sources/">Energy Production & Changing Energy Sources</a></li></ul></li><li class='category' title='Environment'><a><span>Environment</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/air-pollution/">Air Pollution</a></li><li class=""><a class="starred" href="https://ourworldindata.org/co2-and-other-greenhouse-gas-emissions/">CO₂ and other Greenhouse Gas Emissions</a></li><li class=""><a class="" href="https://ourworldindata.org/forest-cover/">Forest Cover</a></li><li class=""><a class="" href="https://ourworldindata.org/indoor-air-pollution/">Indoor Air Pollution</a></li><li class=""><a class="" href="https://ourworldindata.org/land-cover/">Land Cover</a></li><li class=""><a class="" href="https://ourworldindata.org/natural-catastrophes/">Natural Catastrophes</a></li><li class=""><a class="" href="https://ourworldindata.org/oil-spills/">Oil Spills</a></li></ul></li><li class='category' title='Technology'><a><span>Technology</span></a><ul class='entries'><li><hr></li><li class=""><a class="" href="https://ourworldindata.org/technological-progress/">Technological Progress</a></li></ul></li><li class='category' title='Growth &amp; Inequality'><a><span>Growth &amp; Inequality</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/extreme-poverty/">Global Extreme Poverty</a></li><li class=""><a class="" href="https://ourworldindata.org/economic-growth">Economic Growth</a></li><li class=""><a class="starred" href="https://ourworldindata.org/income-inequality/">Income Inequality</a></li><li class=""><a class="" href="https://ourworldindata.org/incomes-across-the-distribution/">Incomes across the Distribution</a></li><li class=""><a class="" href="https://ourworldindata.org/global-economic-inequality">Global Economic Inequality</a></li></ul></li><li class='category' title='Work &amp; Life'><a><span>Work &amp; Life</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/child-labor/">Child Labor</a></li><li class=""><a class="starred" href="https://ourworldindata.org/happiness-and-life-satisfaction/">Happiness and Life Satisfaction</a></li><li class=""><a class="" href="https://ourworldindata.org/human-development-index/">Human Development Index (HDI)</a></li><li class=""><a class="" href="https://ourworldindata.org/light/">Light</a></li><li class=""><a class="" href="https://ourworldindata.org/working-hours/">Working Hours</a></li><li class=""><a class="" href="https://ourworldindata.org/homelessness">Homelessness</a></li></ul></li><li class='category' title='Public Sector'><a><span>Public Sector</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/public-spending/">Public Spending</a></li><li class=""><a class="starred" href="https://ourworldindata.org/corruption/">Corruption</a></li><li class=""><a class="starred" href="https://ourworldindata.org/taxation/">Taxation</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-healthcare/">Financing Healthcare</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-education">Financing Education</a></li></ul></li><li class='category' title='Global Connections'><a><span>Global Connections</span></a><ul class='entries'><li><hr></li><li class=""><a class="" href="https://ourworldindata.org/tourism/">Tourism</a></li><li class=""><a class="starred" href="https://ourworldindata.org/international-trade">International Trade</a></li><li class=""><a class="" href="https://ourworldindata.org/migration/">Migration</a></li></ul></li><li class='category' title='War &amp; Peace'><a><span>War &amp; Peace</span></a><ul class='entries'><li><hr></li><li class=""><a class="" href="https://ourworldindata.org/war-and-peace/">War and Peace</a></li><li class=""><a class="" href="https://ourworldindata.org/nuclear-weapons/">Nuclear Weapons</a></li><li class=""><a class="" href="https://ourworldindata.org/peacekeeping/">Peacekeeping</a></li><li class=""><a class="" href="https://ourworldindata.org/civil-wars/">Civil Wars</a></li><li class=""><a class="" href="https://ourworldindata.org/genocides/">Genocides</a></li><li class=""><a class="" href="https://ourworldindata.org/terrorism/">Terrorism</a></li><li class=""><a class="" href="https://ourworldindata.org/military-spending/">Military Spending</a></li></ul></li><li class='category' title='Politics'><a><span>Politics</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/corruption/">Corruption</a></li><li class=""><a class="" href="https://ourworldindata.org/colonialism/">Colonialism</a></li><li class=""><a class="" href="https://ourworldindata.org/democracy/">Democracy</a></li></ul></li><li class='category' title='Violence &amp; Rights'><a><span>Violence &amp; Rights</span></a><ul class='entries'><li><hr></li><li class=""><a class="" href="https://ourworldindata.org/ethnographic-and-archaeological-evidence-on-violent-deaths/">Ethnographic and Archaeological Evidence on Violent Deaths</a></li><li class=""><a class="" href="https://ourworldindata.org/homicides/">Homicides</a></li><li class=""><a class="" href="https://ourworldindata.org/human-rights/">Human Rights</a></li></ul></li><li class='category' title='Education'><a><span>Education</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/global-rise-of-education">Global Rise of Education</a></li><li class=""><a class="" href="https://ourworldindata.org/literacy/">Literacy</a></li><li class=""><a class="starred" href="https://ourworldindata.org/financing-education">Financing Education</a></li><li class=""><a class="" href="https://ourworldindata.org/intelligence/">Intelligence</a></li><li class=""><a class="" href="https://ourworldindata.org/primary-education-and-schools/">Primary Education</a></li><li class=""><a class="" href="https://ourworldindata.org/higher-education/">Higher Education</a></li><li class=""><a class="" href="https://ourworldindata.org/skill-premium-income-by-education/">Skill Premium - Income by Education</a></li><li class=""><a class="" href="https://ourworldindata.org/quality-of-education">Quality of Education</a></li><li class=""><a class="" href="https://ourworldindata.org/projections-of-future-education/">Projections of Future Education</a></li><li class=""><a class="" href="https://ourworldindata.org/research/">Research</a></li></ul></li><li class='category' title='Media'><a><span>Media</span></a><ul class='entries'><li><hr></li><li class=""><a class="" href="https://ourworldindata.org/internet/">Internet</a></li><li class=""><a class="" href="https://ourworldindata.org/books/">Books</a></li></ul></li><li class='category' title='Culture'><a><span>Culture</span></a><ul class='entries'><li><hr></li><li class=""><a class="starred" href="https://ourworldindata.org/trust">Trust</a></li><li class=""><a class="" href="https://ourworldindata.org/optimism-pessimism/">Optimism & Pessimism</a></li><li class=""><a class="" href="https://ourworldindata.org/materialism-and-post-materialism/">Materialism and Post-Materialism</a></li></ul></li></ul></div><div id="entries-nav" class="desktop"></div> </header>
<main id="main" class="site-main">
<div id="homepage-cover">
<div class="lead-in">
<h1 class="desktop">Our world is changing</h1>
<div class="desktop subheading" style="font-family: Georgia;">Explore the ongoing history of human civilization at the broadest level, through research and data visualization.</div>
<div class="mobile subheading">Living conditions around the world are changing rapidly. Explore how and why.</div>
<img class="down-arrow" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoCAMAAAC7IEhfAAAAM1BMVEUAAAD/zB//zB//zB//zB//zB//zB//zB//zB//zB//zB//zB//zB//zB//zB//zB//zB8l5oYuAAAAEHRSTlMAECAwQFBgcICPn6+/z9/vIxqCigAAAVxJREFUOMuFlcsWwyAIRFF8izr//7VdNK2KTeomJ+YGZggSon3ZkLJISZHpYdnc8V2juBvMCYCanCNiF8sAeviBmQz0YJYdL4BYzXGf7zPPHEMF9QPlG03kux+BtMkD4rxbQHJjJXlgzbCC2zPT13gKJAY+mjMq3YMU0a4yY5gnkORKXqBKoEGLvlwewCtU3J38AhmViBrsP5A6DJmPpycww5ND/g96JIoI/0GLSglbfxb7Bm3ZSIgGM5IRMUkJOkEGeu8dqhQnSO19YlQpIIeZ8AbDYUaXxwwAuk080lnwAgDlLDg1GPVhMVv1K9wQZd0U7bDCaL/arByZr46tp2/teVyBd4+sJcpHXFapxlAZ2jyu4eG4jplADYCU6G447Pq937iinM4hZcw6pFSpeKAfE5YFZ/+bCsi26wrQ+GY0jxqdJTIulH4zmomIuIw57FH904+BY6oikpIW/AINdBKzcQVAtQAAAABJRU5ErkJggg==
" alt=“Y">
		<div class="title-author-byline">A web publication by <a href="http://www.MaxRoser.com/about" target="_blank" rel="noopener">Max Roser</a>.</div>
	</div>
</div>
<div id="homepage-content" class="clearfix">
	<div id="homepage-latest">
		<h3><a href="/grapher/latest">Latest Visualization</a></h3>
		<iframe src="/grapher/latest" width="100%" height="660px"></iframe>
	</div>	<div id="homepage-blog">
		<h3><a href="/blog">Blog</a></h3>
		<ul><li class='post'>    <h4><a href='https://ourworldindata.org/how-many-deaths-make-a-natural-disaster-newsworthy/'>How many deaths make a natural disaster newsworthy?</a></h4>    <div class='entry-meta'><time>July 17, 2017</time></div></li><li class='post'>    <h4><a href='https://ourworldindata.org/london-air-pollution/'>What the history of London’s air pollution can tell us about the future of today’s growing megacities</a></h4>    <div class='entry-meta'><time>June 20, 2017</time></div></li><li class='post'>    <h4><a href='https://ourworldindata.org/there-is-a-happiness-gap-between-east-and-west-germany/'>There is a &#8216;happiness gap&#8217; between East and West Germany</a></h4>    <div class='entry-meta'><time>June 17, 2017</time></div></li><li class='post'>    <h4><a href='https://ourworldindata.org/how-to-use-our-world-in-data-visualizations-in-presentations/'>How to use Our World In Data visualizations in presentations</a></h4>    <div class='entry-meta'><time>June 14, 2017</time></div></li><li class='post'>    <h4><a href='https://ourworldindata.org/recent-improvements-to-interactive-scatterplots/'>Recent improvements to interactive scatterplots</a></h4>    <div class='entry-meta'><time>June 03, 2017</time></div></li><li class='post'>    <h4><a href='https://ourworldindata.org/how-much-will-it-cost-to-mitigate-climate-change/'>How much will it cost to mitigate climate change?</a></h4>    <div class='entry-meta'><time>May 27, 2017</time></div></li>		</ul>
		<a class="more" href="/blog">More →</a>
	</div>	<div id="homepage-entries" class="owid-data">
		<h3><a href="/entries">Entries</a></h3>		
		<p>Ongoing collections of research and data by topic. Entries marked with <i class='fa fa-star'></i> are the most complete.</p>
		<ul><li><h4>Population</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/world-population-growth/'>World Population Growth</a><a class='starred' href='https://ourworldindata.org/life-expectancy/'>Life Expectancy</a><a class='starred' href='https://ourworldindata.org/child-mortality/'>Child Mortality</a><a href='https://ourworldindata.org/future-world-population-growth/'>Future World Population Growth</a><a href='https://ourworldindata.org/fertility/'>Fertility</a><a href='https://ourworldindata.org/age-structure-and-mortality-by-age/'>Age Structure and Mortality by Age</a></div></li><li><h4>Health</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/health-meta/'>Global Health</a><a class='starred' href='https://ourworldindata.org/life-expectancy/'>Life Expectancy</a><a class='starred' href='https://ourworldindata.org/suicide/'>Suicide</a><a class='starred' href='https://ourworldindata.org/financing-healthcare/'>Financing Healthcare</a><a href='https://ourworldindata.org/maternal-mortality/'>Maternal Mortality</a><a href='https://ourworldindata.org/burden-of-disease/'>Burden of Disease</a><a href='https://ourworldindata.org/eradication-of-diseases/'>Eradication of Diseases</a><a href='https://ourworldindata.org/malaria/'>Malaria</a><a href='https://ourworldindata.org/vaccination/'>Vaccination</a><a href='https://ourworldindata.org/hiv-aids/'>HIV / AIDS</a><a href='https://ourworldindata.org/smoking/'>Smoking</a><a href='https://ourworldindata.org/health-inequality/'>Health Inequality</a></div></li><li><h4>Food</h4><div class='link-container'><a href='https://ourworldindata.org/food-per-person/'>Food per Person</a><a href='https://ourworldindata.org/hunger-and-undernourishment/'>Hunger and Undernourishment</a><a href='https://ourworldindata.org/famines/'>Famines</a><a href='https://ourworldindata.org/human-height/'>Human Height</a><a href='https://ourworldindata.org/agricultural-employment/'>Agricultural Employment</a><a href='https://ourworldindata.org/land-use-in-agriculture/'>Land Use in Agriculture</a><a href='https://ourworldindata.org/yields/'>Yields</a><a href='https://ourworldindata.org/fertilizer-and-pesticides/'>Fertilizer and Pesticides</a><a href='https://ourworldindata.org/food-prices/'>Food Prices</a></div></li><li><h4>Energy</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/co2-and-other-greenhouse-gas-emissions/'>CO₂ and other Greenhouse Gas Emissions</a><a href='https://ourworldindata.org/energy-production-and-changing-energy-sources/'>Energy Production & Changing Energy Sources</a></div></li><li><h4>Environment</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/air-pollution/'>Air Pollution</a><a class='starred' href='https://ourworldindata.org/co2-and-other-greenhouse-gas-emissions/'>CO₂ and other Greenhouse Gas Emissions</a><a href='https://ourworldindata.org/forest-cover/'>Forest Cover</a><a href='https://ourworldindata.org/indoor-air-pollution/'>Indoor Air Pollution</a><a href='https://ourworldindata.org/land-cover/'>Land Cover</a><a href='https://ourworldindata.org/natural-catastrophes/'>Natural Catastrophes</a><a href='https://ourworldindata.org/oil-spills/'>Oil Spills</a></div></li><li><h4>Technology</h4><div class='link-container'><a href='https://ourworldindata.org/technological-progress/'>Technological Progress</a></div></li><li><h4>Growth &amp; Inequality</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/extreme-poverty/'>Global Extreme Poverty</a><a href='https://ourworldindata.org/economic-growth'>Economic Growth</a><a class='starred' href='https://ourworldindata.org/income-inequality/'>Income Inequality</a><a href='https://ourworldindata.org/incomes-across-the-distribution/'>Incomes across the Distribution</a><a href='https://ourworldindata.org/global-economic-inequality'>Global Economic Inequality</a></div></li><li><h4>Work &amp; Life</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/child-labor/'>Child Labor</a><a class='starred' href='https://ourworldindata.org/happiness-and-life-satisfaction/'>Happiness and Life Satisfaction</a><a href='https://ourworldindata.org/human-development-index/'>Human Development Index (HDI)</a><a href='https://ourworldindata.org/light/'>Light</a><a href='https://ourworldindata.org/working-hours/'>Working Hours</a><a href='https://ourworldindata.org/homelessness'>Homelessness</a></div></li><li><h4>Public Sector</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/public-spending/'>Public Spending</a><a class='starred' href='https://ourworldindata.org/corruption/'>Corruption</a><a class='starred' href='https://ourworldindata.org/taxation/'>Taxation</a><a class='starred' href='https://ourworldindata.org/financing-healthcare/'>Financing Healthcare</a><a class='starred' href='https://ourworldindata.org/financing-education'>Financing Education</a></div></li><li><h4>Global Connections</h4><div class='link-container'><a href='https://ourworldindata.org/tourism/'>Tourism</a><a class='starred' href='https://ourworldindata.org/international-trade'>International Trade</a><a href='https://ourworldindata.org/migration/'>Migration</a></div></li><li><h4>War &amp; Peace</h4><div class='link-container'><a href='https://ourworldindata.org/war-and-peace/'>War and Peace</a><a href='https://ourworldindata.org/nuclear-weapons/'>Nuclear Weapons</a><a href='https://ourworldindata.org/peacekeeping/'>Peacekeeping</a><a href='https://ourworldindata.org/civil-wars/'>Civil Wars</a><a href='https://ourworldindata.org/genocides/'>Genocides</a><a href='https://ourworldindata.org/terrorism/'>Terrorism</a><a href='https://ourworldindata.org/military-spending/'>Military Spending</a></div></li><li><h4>Politics</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/corruption/'>Corruption</a><a href='https://ourworldindata.org/colonialism/'>Colonialism</a><a href='https://ourworldindata.org/democracy/'>Democracy</a></div></li><li><h4>Violence &amp; Rights</h4><div class='link-container'><a href='https://ourworldindata.org/ethnographic-and-archaeological-evidence-on-violent-deaths/'>Ethnographic and Archaeological Evidence on Violent Deaths</a><a href='https://ourworldindata.org/homicides/'>Homicides</a><a href='https://ourworldindata.org/human-rights/'>Human Rights</a></div></li><li><h4>Education</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/global-rise-of-education'>Global Rise of Education</a><a href='https://ourworldindata.org/literacy/'>Literacy</a><a class='starred' href='https://ourworldindata.org/financing-education'>Financing Education</a><a href='https://ourworldindata.org/intelligence/'>Intelligence</a><a href='https://ourworldindata.org/primary-education-and-schools/'>Primary Education</a><a href='https://ourworldindata.org/higher-education/'>Higher Education</a><a href='https://ourworldindata.org/skill-premium-income-by-education/'>Skill Premium - Income by Education</a><a href='https://ourworldindata.org/quality-of-education'>Quality of Education</a><a href='https://ourworldindata.org/projections-of-future-education/'>Projections of Future Education</a><a href='https://ourworldindata.org/research/'>Research</a></div></li><li><h4>Media</h4><div class='link-container'><a href='https://ourworldindata.org/internet/'>Internet</a><a href='https://ourworldindata.org/books/'>Books</a></div></li><li><h4>Culture</h4><div class='link-container'><a class='starred' href='https://ourworldindata.org/trust'>Trust</a><a href='https://ourworldindata.org/optimism-pessimism/'>Optimism & Pessimism</a><a href='https://ourworldindata.org/materialism-and-post-materialism/'>Materialism and Post-Materialism</a></div></li></ul></div><div class='owid-data owid-presentations'><h3><a>Presentations</a></h3><p>Visual histories spanning multiple topics.</p><ul><li><h4>Visual History of...</h4><div class='link-container'><a href='/slides/war-and-violence'>War & Violence</a><a href='/slides/world-poverty'>World Poverty</a><a href='/slides/global-health'>Global Health</a><a href='/slides/hunger-and-food-provision'>World Hunger & Food Provision</a><a href='/slides/africa-in-data'>Africa</a></div></li></ul></div>    <div id="homepage-twitter">
    	<h3><a href="https://twitter.com/MaxCRoser">Follow us</a></h3>
    	<div class="social">
    		<a href="https://twitter.com/MaxCRoser"><i class="fa fa-twitter"></i></a>
    		<a href="https://www.facebook.com/OurWorldinData"><i class="fa fa-facebook"></i></a>
    		<a href="/feed/"><i class="fa fa-feed"></i></a>
    	</div>
    	<a class="twitter-timeline" data-height="600" href="https://twitter.com/MaxCRoser">Tweets by MaxCRoser</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div></div> 
	</main>
	<footer id="colophon" class="site-footer">
		<div class="wrap">
			<div class="clearfix">
				<div class="column">
					<p>Our World in Data is an online publication that presents the empirical evidence on the development of human living conditions at a global scale.</p>			
					<br>		
					<a rel="license" href="https://creativecommons.org/licenses/by-sa/4.0/"><img alt="Creative Commons License" src="data:image/png;base64,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"/></a>
					<p><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Our World in Data</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="https://maxroser.com" property="cc:attributionName" rel="cc:attributionURL">Max Roser</a> is licensed under a <a rel="license" href="https://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Attribution-ShareAlike 4.0 International License</a>. See <a href="https://ourworldindata.org/how-to-use-our-world-in-data/">how to use Our World in Data</a>.</p>					
					
					<hr>
				</div>		
				<div class="column subscribe">
					<h6>Sign up to stay informed</h6>

					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//ourworldindata.us8.list-manage.com/subscribe/post?u=18058af086319ba6afad752ec&amp;id=2e166c1fc1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						    <div id="mc_embed_signup_scroll">				
								<div class="mc-field-group">
									<input type="email" value="" placeholder="Email" name="EMAIL" class="required email" id="mce-EMAIL" aria-label="Email"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							    <div style="position: absolute; left: -5000px;"><input type="text" name="b_18058af086319ba6afad752ec_2e166c1fc1" tabindex="-1" value=""></div>
						    </div>
						</form>
						</div>
					<script type='text/javascript' src='/wp-content/themes/owid-theme/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
					<!--End mc_embed_signup-->

					<h6>Follow us</h6>
			    	<div class="social">
			    		<a href="https://twitter.com/MaxCRoser"><i class="fa fa-twitter"></i></a>
			    		<a href="https://www.facebook.com/OurWorldinData"><i class="fa fa-facebook"></i></a>
   				 		<a href="/feed/"><i class="fa fa-feed"></i></a>
			    	</div>			
			    	<hr>
				</div>
				<div class="column links">
					<h6>Links</h6>
					<a href="/data">Entries</a>
					<a href="/blog">Blog</a>
					<a href="/support">Donate</a>
					<a href="/about">About</a>
					<a href="/wp-admin">Login</a>
					<hr>
				</div>
			</div>
			<div class="supporters">
				<p><strong>We are supported by the <a href="/support">generous donations of readers</a>. Without these donations our work would not be possible. Thank you!</strong></p>
				<hr>
				<div style="display: flex; align-items: center; justify-content: center; padding-left: 4%;">
					<div style="max-width: 45%; margin-right: 10px;">
						<a class="oms-logo" href="http://www.oxfordmartin.ox.ac.uk/"><img style="max-height: 180px;" src="/wp-content/themes/owid-theme/images/oxford-martin-school.png" alt="Oxford Martin School logo"></a>
					</div>
					<div style="max-width: 45%; margin-left: 10px;">
						<a class="inet-logo" href="http://www.inet.ox.ac.uk/"><img src="/wp-content/themes/owid-theme/images/inet-oxford.png" alt="INET Oxford logo"></a>
					</div>
				</div>
			</div>
		</div><!-- .wrap -->
	</footer><!-- .site-footer -->

	<div id="un-thankyou" style="display: none;">
	<h2>Thank you</h2>
	<p>
		Your feedback has been received.	</p>
	<a href="#" id="un-feedback-close"><img src="https://ourworldindata.org/wp-content/plugins/usernoise/images/ok.png" id="thankyou-image" alt="Close" width="32" height="32"/></a>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"1","use_effects":"1","note_adjust":"3","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/plugins/side-matter/js/side-matter.js?ver=1.4'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/themes/owid-theme/js/tooltip.js'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/themes/owid-theme/js/scripts.js?ver=?v=1499177018'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://ourworldindata.org/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

	<div id="wpadminbar" style="display: none;">
	    <div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
	        <ul id="wp-admin-bar-root-default" class="ab-top-menu">
	            <li id="wp-admin-bar-site-name" class="menupop">
	                <a class="ab-item" aria-haspopup="true" href="/wp-admin/">Our World In Data</a>
	            </li>
	            	        </ul>
	    </div>
	</div>

	<script>
		if (document.cookie.indexOf('wordpress') != -1 || document.cookie.indexOf('wp-settings') != -1) {
			$('#wpadminbar').show();
		}
	</script>
</body>
</html>
